Topic-icon Fehler bei Verein / Sportstätten Eingabe

2 Jahre 7 Monate her #11525 von #1-stony

svdoldie schrieb: Kann eigentlich nicht sein, da auf den Seiten kein Modul aktiv ist


und wieso finde ich:
/modules/mod_sj_k2_frontpage/
/modules/mod_fbfanpage/
/mod_rokminievents3/

von irgendeinen plugins abgesehen schon eine menge holz. B)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

2 Jahre 7 Monate her #11526 von svdoldie
Ich meine auf den Seiten wo die Map gezeigt wird ;-)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

2 Jahre 7 Monate her #11527 von svdoldie
Ich habe jetzt mal auf der geklonten Seite erst alle Module und anschließend auch alle Plugins deaktiviert,
bis auf das Google-Plugin natürlich. Keine Änderung bis ich auch das Template auf Protostar gewechselt habe.
Dann wurde die Map angezeigt. Ich verstehe jetzt nur nicht, warum das bei dir mit dem Template klappt.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

2 Jahre 7 Monate her #11528 von #1-stony

svdoldie schrieb: Ich habe jetzt mal auf der geklonten Seite erst alle Module und anschließend auch alle Plugins deaktiviert,
bis auf das Google-Plugin natürlich. Keine Änderung bis ich auch das Template auf Protostar gewechselt habe.
Dann wurde die Map angezeigt. Ich verstehe jetzt nur nicht, warum das bei dir mit dem Template klappt.


man müsste die einstellungen der templates vergleichen.
Bist du sicher, dass das template paradigm_shift für joomla3 installiert ist. (gibt es nämlich auch für joomla2.5)?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

2 Jahre 7 Monate her #11529 von svdoldie
Lag an der Einstellung Image Max Width, die ist jetzt ausgeschaltet ;)

Anhang h3148d2a.png wurde nicht gefunden.

Anhänge:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: diddipoeler
Ladezeit der Seite: 0.193 Sekunden
Powered by Kunena Forum